请选择 进入手机版 | 继续访问电脑版

通达用户社区[OA论坛]

 找回密码
 立即注册
搜索
查看: 656|回复: 5

2017的CRM模块能不能安装到11.0版本里面?

[复制链接]
发表于 2019-9-10 23:52:06 | 显示全部楼层 |阅读模式
2017的CRM模块能不能安装到11.0版本里面?
什么时候能放出匹配11.0版本的CRM组件?
回复

使用道具 举报

发表于 2019-9-11 08:03:26 | 显示全部楼层
还是等等再升级好了。。。
回复 支持 反对

使用道具 举报

发表于 2019-9-11 16:44:19 | 显示全部楼层
您好,2017版的crm模块不可用于V11版本,已向产中中心反馈,会尽快发布匹配V11版本的crm组件。感谢您对通达OA的关注与支持!
回复 支持 反对

使用道具 举报

发表于 2019-9-12 08:40:17 | 显示全部楼层
我从2017版升级到V11版,CRM系统还可以用。
V11用的还是PHP5.4,PHP底层没有变动,另外通达这次底层依赖库变动似乎也不是很大,所以说可以用,我估计应该也可以直接安装。
回复 支持 反对

使用道具 举报

 楼主| 发表于 2019-9-12 22:12:03 | 显示全部楼层
lyz7805 发表于 2019-9-12 08:40
我从2017版升级到V11版,CRM系统还可以用。
V11用的还是PHP5.4,PHP底层没有变动,另外通达这次底层依赖库 ...

安装报错。
回复 支持 反对

使用道具 举报

发表于 2019-9-16 09:37:54 | 显示全部楼层

具体报什么错误?
回复 支持 反对

使用道具 举报

小黑屋|手机版|Archiver|通达用户社区[OA论坛] ( 京ICP备14032129号

GMT+8, 2019-10-20 01:40 , Processed in 0.110584 second(s), 17 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表